Probleme sur un post ( Accus et chargeurs )

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme sur un post ( Accus et chargeurs )

Message par hugosxm le Mer 29 Juil 2009 - 19:46

Bonjours a tous

Bon en fait tou est dans le titre :
Depuis un moment j ai beaucoup beaucoup de mal a ouvrir le post accus et chargeur defois il ne veut carrement pas alors j attend et apres ca remarche enfin bref c est bizarre... scratch

Je dit ca pour informer alors Staff BLM essayez de voir ou les modos je sait pas mais ya peut etre un bug c est bizarre ou alors trop de gens a la fois sur le post ...

Enfin bref voila tout

A++ Very Happy

hugosxm

Nombre de messages : 907
Age : 23
Localisation : Le sud de la France a Avignon
Date d'inscription : 24/05/2009

Voir le profil de l'utilisateur http://jeunepilote.skyblog.com

Revenir en haut Aller en bas

Re: Probleme sur un post ( Accus et chargeurs )

Message par skullslayer le Mer 29 Juil 2009 - 20:11

Salut.
Moi je n'ai aucun problème à accéder à cette section; Cela vient peut etre de ton ordi ou ta connexion internet.

a+

skullslayer

Nombre de messages : 242
Localisation : Obernai (67)
Date d'inscription : 06/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme sur un post ( Accus et chargeurs )

Message par hugosxm le Mer 29 Juil 2009 - 20:21

eh bien si je tape le lien directement dans la barre d adresse tout marche mais si je clic dessus via la page forum defois ca deconne Evil or Very Mad

EDIT : Je vient de clic dessus tout va bien aller savoir pourquoi ...
Si ca se trouve se soir je pourrai plus y aller Mad

Bref j aurai juste a mettre l adresse directement c est pas grave...

hugosxm

Nombre de messages : 907
Age : 23
Localisation : Le sud de la France a Avignon
Date d'inscription : 24/05/2009

Voir le profil de l'utilisateur http://jeunepilote.skyblog.com

Revenir en haut Aller en bas

Re: Probleme sur un post ( Accus et chargeurs )

Message par djtuneman le Jeu 30 Juil 2009 - 0:35

ah bizarre en tout cas de mon côté tout est bon

________________________________________________
life is beautiful (only with brushless Very Happy )

djtuneman
Admin
Admin

Nombre de messages : 1449
Age : 25
Localisation : Aix-en-Provence
Date d'inscription : 10/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme sur un post ( Accus et chargeurs )

Message par JSR74 le Jeu 30 Juil 2009 - 9:17

Pour moi aussi c'est bon.

________________________________________________
http://rcx-team.kazeo.com

JSR74
Admin
Admin

Nombre de messages : 5246
Age : 37
Localisation : à 300 m de chez Fleau 74160 haute savoie
Date d'inscription : 03/11/2007

Voir le profil de l'utilisateur http://rcx-team.oldiblog.com/

Revenir en haut Aller en bas

Re: Probleme sur un post ( Accus et chargeurs )

Message par hugosxm le Jeu 30 Juil 2009 - 14:56

Ca remarche depuis un moment on verra si ca recommence ...
Aux antilles internet fait toujours des trucs bizarre de toutes facon en plus je suis en wifi ce qui augmentent encore les sources de problemes Evil or Very Mad

hugosxm

Nombre de messages : 907
Age : 23
Localisation : Le sud de la France a Avignon
Date d'inscription : 24/05/2009

Voir le profil de l'utilisateur http://jeunepilote.skyblog.com

Revenir en haut Aller en bas

Re: Probleme sur un post ( Accus et chargeurs )

Message par Contenu sponsorisé Aujourd'hui à 7:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum