Problème fonction recherche

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème fonction recherche

Message par maggy le Lun 20 Déc 2010 - 17:23

Bonjour,

Quand je veux effectuer une recherche en tapant 4s,5s ou 6s, la recherche ne me donne aucun résultat trouvé.

Et ça arrive aussi avec certains autre mot

Normal ou pas normal ?

Merci

maggy

Nombre de messages : 564
Age : 20
Localisation : Paris
Date d'inscription : 23/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonction recherche

Message par maggy le Lun 20 Déc 2010 - 17:27

J'ai l'impression que si le mont que l'on recherche n'est pas dans le titre et bien ça marche pas

Merci de m'éclairer

maggy

Nombre de messages : 564
Age : 20
Localisation : Paris
Date d'inscription : 23/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonction recherche

Message par Christophe le Lun 20 Déc 2010 - 17:48

Salut,

pour la fonction recherche, il faut aller à cette page, il y a plus d'options :

http://brushlessmania.forumpro.fr/search

Tu peux choisir si le ou les mots sont dans le titre ou le contenu du sujet.

________________________________________________
www.christopherc.fr.fm

Christophe
Admin
Admin

Nombre de messages : 4353
Age : 36
Localisation : Montpellier - Hérault (34)
Date d'inscription : 17/02/2008

Voir le profil de l'utilisateur http://www.cbracingshop.com/catalog

Revenir en haut Aller en bas

Re: Problème fonction recherche

Message par maggy le Lun 20 Déc 2010 - 17:52

Christophe a écrit:Salut,

pour la fonction recherche, il faut aller à cette page, il y a plus d'options :

http://brushlessmania.forumpro.fr/search

Tu peux choisir si le ou les mots sont dans le titre ou le contenu du sujet.

euh la je vois pas, c'est pareil Sad

si tu y arrives, regard si en tapant 5s tu as des résultats

merci

maggy

Nombre de messages : 564
Age : 20
Localisation : Paris
Date d'inscription : 23/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonction recherche

Message par Jiper le Lun 20 Déc 2010 - 20:35

Salut,

Je ne serais pas étonné qu'il soit nécéssaire d'avoir plus de 3 lettres pour utiliser la recherche (??).
Rien trouvé la dessus pour me moment.

Jiper
Admin
Admin

Nombre de messages : 1372
Age : 42
Localisation : 49 Maine et Loire
Date d'inscription : 01/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème fonction recherche

Message par Contenu sponsorisé Aujourd'hui à 21:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum