Probleme XERUN 150A

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme XERUN 150A

Message par EMMANUEL15 le Sam 16 Nov 2013 - 21:38

Bonjour a tous j ai des problemes avec un xerun 150A , voici les symptomes.
: a l accélération méme en poussant les gaz a fond il est a 50% de puissance et de vitesse , puis je relache les gaz et en réacélerant il est a 100% c est vraiment irrégulier on va dire 80% du temps il est bridé et 20% il fonctionne normalement.
Mes lipos sont en bonne état ,
Pensez vous que ce soit les condo qui soient mort et qui ne gerent plus la puissance a restituer,,?????
Merci d avance.


EMMANUEL15

Nombre de messages : 3
Date d'inscription : 16/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme XERUN 150A

Message par luc54 le Lun 18 Nov 2013 - 9:06

Salut, j'ai deux xerun et la seule fois que mon contrôleur à merder c'était à cause de moi: réglage du timing à la place du punch....

Pour les condensateurs ils sont là pour absorber les pics de tension, faire un "lissage" du courant, donc si ils ne jouent plus leur rôle ça peut être une cause de panne possible...

Le seul conseil que je peux éventuellement te donner c'est de le tester avec une autre voiture pour ôter le doute sur tout le reste (moteur, radio, batterie etc)

Après c'est de tester avec ohmmetre.

Désolé de ne pas pouvoir plus t'aider!  No 

Tiens nous au courant de la suite.

luc54

Nombre de messages : 187
Age : 40
Localisation : Meurthe et Moselle
Date d'inscription : 28/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme XERUN 150A

Message par dunhill le Mer 7 Mai 2014 - 23:34

je deterre le post mais moi aussi j'ai le meme probleme avec le meme contro  Mad donc je n'ai pas encore u le temps de tester un autre contro (qui es le meme et qui es a mon frangin) et si ces vraiment mon contro qui deconne je verifirais mes condos voila je reviendrais donner des news si sa peut aider d'autres personnes  Wink 

dunhill

Nombre de messages : 62
Age : 38
Localisation : drome
Date d'inscription : 05/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme XERUN 150A

Message par juju87 le Dim 28 Déc 2014 - 9:33

si vous avez branché le capteur du moteur au controleur, debranchez me et réessayer.

juju87

Nombre de messages : 54
Age : 34
Localisation : Limoges
Date d'inscription : 26/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme XERUN 150A

Message par brushless le Dim 28 Déc 2014 - 19:51

salut,vous avez syncroniser la telecommande avec le controleur?

brushless

Nombre de messages : 235
Age : 37
Localisation : thurins 69
Date d'inscription : 09/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme XERUN 150A

Message par juju87 le Dim 28 Déc 2014 - 21:31

oui mais ça ne vient pas de là. faites le test et dites nous.

juju87

Nombre de messages : 54
Age : 34
Localisation : Limoges
Date d'inscription : 26/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme XERUN 150A

Message par Contenu sponsorisé Aujourd'hui à 7:55


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum