Brushlessmania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-53%
Le deal à ne pas rater :
-53% sur le jeu MOTOGP 21 sur PC
21.99 € 47.19 €
Voir le deal

Configuration Inferno VE

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par chacha Mar 21 Sep 2010 - 17:33

T'as recalibré après avoir mis le reverse?
Sinon comme j'ai dit, redonne un tout petit coup de gaz avant de revenir au neutre et de valider par le mamba

chacha

Nombre de messages : 201
Localisation : Lyon
Date d'inscription : 21/07/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par nuz Mar 21 Sep 2010 - 18:55

C'est tout simplement que ton moteur tourne dans le mauvais sens, inverse 2 fils sur le vario et reviens nous dire que t'es trop content Wink
nuz
nuz

Nombre de messages : 3231
Date d'inscription : 22/11/2009

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Rotor2001 Mar 21 Sep 2010 - 19:00

reviens nous dire que t'es trop content




cheers
Rotor2001
Rotor2001

Nombre de messages : 1762
Date d'inscription : 18/06/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Mar 21 Sep 2010 - 19:08

Suspect Suspect
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Mar 21 Sep 2010 - 22:04

WAAAAAAAAAAAAAAAAAAAAAAHHH ca maaaarche !!!

J'ai inversé les fils, ça ne marchait pas..par désespoir j'ai rechangé une fois et par je ne sais quel miracle elle est parti comme une bombe !

Cette fois j' en suis sure, je roule à vitesse réelle, je vois mes pneus qui se déforme pendant l' accélération! Very Happy

Par contre c' est normal que la marche arrière n' est pas aussi rapide ? ( je m'en fou de la marche arrière, c' est juste pour mon information ).

J' ai l'impression d' atteindre les 70-80km/h avec mes 4S..
Avec un 6S ça doit dépasser la barre des 100km/h easy ! :p

Merciiii beaucouuuuuuuuuuuup ( pas uniquement à NuZ mais à tous ceux qui ont pris le temps de m' aider ) Smile

EDIT: j' ai pas vomis!


cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Mar 21 Sep 2010 - 22:06

cracknobug a écrit:WAAAAAAAAAAAAAAAAAAAAAAHHH ca maaaarche !!!

J'ai inversé les fils, ça ne marchait pas..par désespoir j'ai rechangé une fois et par je ne sais quel miracle elle est parti comme une bombe !

Cette fois j' en suis sure, je roule à vitesse réelle, je vois mes pneus qui se déforme pendant l' accélération! Very Happy

Par contre c' est normal que la marche arrière n' est pas aussi rapide ? ( je m'en fou de la marche arrière, c' est juste pour mon information ).

J' ai l'impression d' atteindre les 70-80km/h avec mes 4S..
Avec un 6S ça doit dépasser la barre des 100km/h easy ! :p

Merciiii beaucouuuuuuuuuuuup ( pas uniquement à NuZ mais à tous ceux qui ont pris le temps de m' aider ) Smile

EDIT: j' ai pas vomis!

Cool alors , oui c'est normal il doit etre réglé sur 20% de puissance la marche arriere Wink
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par nuz Mar 21 Sep 2010 - 22:09

Par défaut tu dois être à 50% de puissance pour la marche arrière Wink Avec le pignon de 12 tu ne dois pas être à 80km/h mais plutôt vers les 65 km/h, après on s'en fou un peu de la pointe, 65 km/h ça grillera déja n'importe quel thermique, et j'te parle pas à l'accélération Very Happy
En 6S et avec un pignon de 18 tu peux passer la barre des 130 km/h ^^ mais tes pneus explosent, tes cardans se liment et t'as intérêt à prendre une batterie de qualité sinon ça explose Very Happy
nuz
nuz

Nombre de messages : 3231
Date d'inscription : 22/11/2009

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Mar 21 Sep 2010 - 22:11

nuz a écrit:Par défaut tu dois être à 50% de puissance pour la marche arrière Wink Avec le pignon de 12 tu ne dois pas être à 80km/h mais plutôt vers les 65 km/h, après on s'en fou un peu de la pointe, 65 km/h ça grillera déja n'importe quel thermique, et j'te parle pas à l'accélération Very Happy
On se rend pas compte mais ces bcp 70 !!
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Mar 21 Sep 2010 - 22:12

Ce qui est sûre c' est que mon MP7.5 accélère bien moins vite que mon nouveau joujou Wink

J' essaierai avec 2 dents en plus pour le fun Very Happy

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Mar 21 Sep 2010 - 22:13

cracknobug a écrit:Ce qui est sûre c' est que mon MP7.5 accélère bien moins vite que mon nouveau joujou Wink

J' essaierai avec 2 dents en plus pour le fun Very Happy
Essaye 15 Wink
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Mar 21 Sep 2010 - 22:14

nuz a écrit:En 6S et avec un pignon de 18 tu peux passer la barre des 130 km/h ^^ mais tes pneus explosent, tes cardans se liment et t'as intérêt à prendre une batterie de qualité sinon ça explose Very Happy

J'aimerai bien essayer un jour pour le fun, mais bon faut du matos et un endroit pour rouler à cette vitesse.. yes diable

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Mar 21 Sep 2010 - 22:16

cracknobug a écrit:
nuz a écrit:En 6S et avec un pignon de 18 tu peux passer la barre des 130 km/h ^^ mais tes pneus explosent, tes cardans se liment et t'as intérêt à prendre une batterie de qualité sinon ça explose Very Happy

J'aimerai bien essayer un jour pour le fun, mais bon faut du matos et un endroit pour rouler à cette vitesse.. yes diable
Une ligne droite mais ton moteur après ...
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par nuz Mar 21 Sep 2010 - 22:19

Avec le mamba tu devrais essayer 14/48, sur piste en général les gens roulent en 15/46 ou 16/46.
nuz
nuz

Nombre de messages : 3231
Date d'inscription : 22/11/2009

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Mar 21 Sep 2010 - 22:21

Ok j' essaierais ça.
En espérant que la piste de ma région ouvre bientôt.. déja que mon MP7.5 n' a jamais vu la piste.. j'aimerai pas réserver la même chose à ma nouvelle tuture !

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par nuz Mar 21 Sep 2010 - 22:29

Pense bien à vérifier les 4 vis sous les cellules après chaque accu, ça prend 10 secondes mais c'est le plus important pour la transmission Wink C'est valable pour tout les châssis et d'autant plus pour le mp 7.5 ou ce sont des pas de vis à bois. Mais tu peux directement changer pour des vis à pas normaux pour le modélisme.
nuz
nuz

Nombre de messages : 3231
Date d'inscription : 22/11/2009

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Mar 21 Sep 2010 - 22:32

Ok je vais y penser.

C' est vrai que j'ai reserré un maximum de vis au début, mais que je n'y ai pas pensé par la suite.. pas bien!
Je pense que les remplacer est plus judicieux.. au moins si j'oublie.. Wink

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Lun 4 Oct 2010 - 11:26

Première casse sur mon Ve !
Mauvaise réception après un saut ( qui était en pente ), elle a enchainé les tonneaux, mon cardans s' est barré et une vis a été coupé net.
Je vais prendre le cardan de mon ancien MP7.5 c'est pas très grave, mais pour ceux qui ont un VE ou MP7.5, chez quel vendeur ebay commandez-vous vos pièces ?
Sur ebay US les tarifs sont interessants, mais je ne trouve pas de vendeur qui à un peu toutes les pièces de VE et je préfèrerai tout regrouper chez le même vendeur.

Merci Smile

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Lun 4 Oct 2010 - 18:29

Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Lun 4 Oct 2010 - 22:04

T'as juste tapé "inferno mp7.5" sur ebay, ce n'est pas un vendeur en particulier Wink

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Lun 4 Oct 2010 - 22:06

cracknobug a écrit:T'as juste tapé "inferno mp7.5" sur ebay, ce n'est pas un vendeur en particulier Wink
Et sa fait quoi ?
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Sauron Lun 4 Oct 2010 - 22:28

Ce qu'il veut dire c'est qu'il veut un vendeur qui fait beaucoup de pièces mp7.5 pour faire une commande groupée, histoire de pas payer 10 fois les frais de port.
Sauron
Sauron

Nombre de messages : 1578
Age : 29
Localisation : Panama City Beach, Panama City (Floride), United States
Date d'inscription : 06/06/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Lun 4 Oct 2010 - 22:31

Voila Sauron a bien résumé la chose Smile

Il me semble que beaucoup achète au même vendeur sur ebay.com mais je ne connais pas son nom..
Un peu comme pour le combo MMM, (quasi) tout le monde l' achète chez all.rc ( ou quelque chose comme ça.. ) Wink

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Jérémy89 Lun 4 Oct 2010 - 22:36

Ah ok je comprend mieux Very Happy
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Sam 16 Oct 2010 - 18:23

Cet après midi j'ai télécharger le logiciel pour configurer mon mamba monster avec le castlelink mais j'ai un petit soucis.

l' USB CONNECTION STATUT est bien en vert, mais le DEVICE CONNECTION STATUT reste rouge et pas moyen de le faire passer au vert..

Mon cable USB est bien branché au castle link qui lui est bien branché à l' ESC.
Ma batterie est elle aussi bien branché à l' ESC, et l' ESC tourne normalement.

Lorsque je clique quelque part j'ai le droit au message suivant :

NO CONTROLLER OR INVALID CONTROLLER CONNECTED

Quelqu' un a déja eu le même problème ?

Je précise que je suis sur Vista et que j'ai téléchargé la derniere version du programme.

Merci Smile

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par reylaf10 Sam 16 Oct 2010 - 18:29

salut,
sur le mamba je n'ai pas branché la batterie. c'est le 5v de l'usb qui l'alimente.
a+

reylaf10

Nombre de messages : 79
Date d'inscription : 05/12/2009

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Dim 17 Oct 2010 - 12:59

Je n'ai pas le choix, sans la batterie l' ESV ne démarre pas..

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par oldschool2l170 Dim 17 Oct 2010 - 14:10

A force de le faire machinalement, je ne me rappelle plus trop lol!
Mais de tête il ne me semble pas que j'allume l'ESC.
Il suffit de le connecter au Castle link et en avant
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 48
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Dim 17 Oct 2010 - 15:26

J'ai essayé aussi sans accus, juste en connectant l' ESC au castle link mais c'est la même chose.

EDIT : j'essaierai sur un autre PC pour voir.

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par oldschool2l170 Dim 17 Oct 2010 - 16:04

Tu as essayé sans utiliser l'interrupteur on off du contro?
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 48
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Dim 17 Oct 2010 - 16:16

J'ai essayé de le mettre sur ON, puis sur OFF, mais le problème est toujours là.

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par oldschool2l170 Dim 17 Oct 2010 - 19:01

Normalement tu laisses sur off et ça marche
A faire tes manips avec la batterie t'aurais pas cramé quelque chose?
Le premier branchement tu l'as fais comment?
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 48
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par cracknobug Lun 18 Oct 2010 - 0:55

Je ne pense pas avoir cramé quelque chose, l' ESC tourne nikel et mon accus aussi.
Le premier branchement je l'ai fait comme suit :

ESC => castle link => cable USB => PC tout simplement.

C'est par la suite que j'ai fais des tests en y ajoutant une batterie, en tentant de basculer le ON/OFF..

cracknobug

Nombre de messages : 60
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Configuration Inferno VE - Page 4 Empty Re: Configuration Inferno VE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum