Brushlessmania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-60%
Le deal à ne pas rater :
Lot de 50 stylos billes Bic – Noir à 5,96€
5.96 € 15.01 €
Voir le deal

Inferno VE vitesse pas terrible [résolu]

Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Inferno VE vitesse pas terrible [résolu]

Message par chone Mer 3 Nov 2010 - 8:40

Bonjour,


Je viens de m'acheter un Inferno VE avec une batterie de 2 x Orion 6000 45C 3.7V, et je suis assez déçu de la vitesse de pointe de ma voiture.

Que dois-je faire pour faire avancer mon bouzin, sachant que pour l'instant tout est d'origine ?

En vous remerciant pour votre aide.

CHone


Dernière édition par chone le Lun 22 Nov 2010 - 0:49, édité 1 fois

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par snaker Mer 3 Nov 2010 - 9:07

slt
tu ne peux pas attendre d'un RTR la méme vitesse qu'un rc8e ou un losi E monté d'un manba ou d'un tekin avec un variateur 150A.

aprés c'est peut étre une histoire de réglage sur ta radio au niveau de la course de vitesse.

sinon si tu veux plus de vitesse augmente le nb de pignon moteur mais avec les combo RTR faut rester +/- 1 du nb de dents d'origine, pour pas tout cramer.

Judx a amélioré son VE, si tu veux des idées!

Inferno VE de Judx
snaker
snaker

Nombre de messages : 274
Age : 32
Date d'inscription : 21/05/2010

https://www.facebook.com/jean.bandini

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Pointe-Man Mer 3 Nov 2010 - 10:33

Salut

deux batterie de 3.7v? en série ? Suspect avec du 7.4volts faut pas t'attendre à avoir une vitesse énorme, si tu peux passe à une batterie de 14.4 volts "4s" et tu verra déjà une bonne différence Smile parcontre je ne sais pas si le contro d'origine accepte ce voltage ?.....
Pointe-Man
Pointe-Man

Nombre de messages : 3165
Age : 38
Date d'inscription : 03/03/2009

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par maggy Mer 3 Nov 2010 - 10:53

si, le vortex accepte 4S
maggy
maggy

Nombre de messages : 564
Age : 24
Localisation : Paris
Date d'inscription : 23/07/2008

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par VorzALBanG Mer 3 Nov 2010 - 11:33

il te faut 2x7.4v en serie pour faire 14.8volt, ca marchera mieux
la avec 2x 3.7, tu as 2s donc tu es a la moitié de son potentiel

VorzALBanG

Nombre de messages : 1040
Age : 36
Localisation : les collines de MARS
Date d'inscription : 19/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par JSR74 Mer 3 Nov 2010 - 12:59

chone a écrit:Bonjour,


Je viens de m'acheter un Inferno VE avec une batterie de 2 x Orion 6000 45C 3.7V, et je suis assez déçu de la vitesse de pointe de ma voiture.

Que dois-je faire pour faire avancer mon bouzin, sachant que pour l'instant tout est d'origine ?

En vous remerciant pour votre aide.

CHone

Salut,
Merci de te présenter à la suite de ce post:
https://brushlessmania.forumpro.fr/charte-et-presentation-f1/merci-aux-nouveaux-de-vous-presenter-dans-ce-post-t3084-700.htm

@+

________________________________________________
http://rcx-team.kazeo.com
JSR74
JSR74
Admin
Admin

Nombre de messages : 5246
Age : 41
Localisation : à 300 m de chez Fleau 74160 haute savoie
Date d'inscription : 03/11/2007

http://rcx-team.oldiblog.com/

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Mer 3 Nov 2010 - 16:15

Présentation faite !

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par snaker Mer 3 Nov 2010 - 18:50

à oui c'est vrai que 3,7 c'est pas super, moi d'origine j'ais des 7.4 ^^

change d'abors tes accus alors + prend un pignon monteur 1 dent au dessus
snaker
snaker

Nombre de messages : 274
Age : 32
Date d'inscription : 21/05/2010

https://www.facebook.com/jean.bandini

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par VorzALBanG Mer 3 Nov 2010 - 19:04

moi j enleverai une dent sur le ve personnellement

VorzALBanG

Nombre de messages : 1040
Age : 36
Localisation : les collines de MARS
Date d'inscription : 19/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Rotor2001 Mer 3 Nov 2010 - 19:14

Problème de batterie: Le VE est conçu pour 4S et là comme tout le monde te l'explique tu roule en 2S. Même avec des NiMH tu roulerais plus vite. Si c'est une boutique qui t'a vendu ça en te disant c'est super, tu y retourne et tu te fais rembourser ces accus, car ce sont de sacrés voleurs.
Rotor2001
Rotor2001

Nombre de messages : 1762
Date d'inscription : 18/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par maggy Mer 3 Nov 2010 - 19:22

il ne ta pas plutôt vendu ça

http://www.rcmart.com/catalog/rc-batterylipo-team-orion-ori14017-carbon-molecular-saddle-pack-6000-tubes-p-31075.html

et tu n'en n'a mis que 2 ??

Car les lipo que tu cites ( Orion 6000 45C 3.7V ) n'existent pas en 3,7V
maggy
maggy

Nombre de messages : 564
Age : 24
Localisation : Paris
Date d'inscription : 23/07/2008

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par snaker Mer 3 Nov 2010 - 19:25

une photos aiderai...
snaker
snaker

Nombre de messages : 274
Age : 32
Date d'inscription : 21/05/2010

https://www.facebook.com/jean.bandini

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par yann33 Mer 3 Nov 2010 - 19:26

Salut, essaye peut être de re-paramétrer ton vario.
Je dis ça car un collégue en a acheté un, et trouvait qu'il avancait pas, et le vario n'était pas bien initialisé.
Par contre il roule en 4S
A+

yann33

Nombre de messages : 22
Age : 42
Localisation : Margaux(33)
Date d'inscription : 03/04/2010

http://modelismearsacais.forumsactifs.com/

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Jeu 4 Nov 2010 - 8:43

maggy a écrit:il ne ta pas plutôt vendu ça

http://www.rcmart.com/catalog/rc-batterylipo-team-orion-ori14017-carbon-molecular-saddle-pack-6000-tubes-p-31075.html

et tu n'en n'a mis que 2 ??

Car les lipo que tu cites ( Orion 6000 45C 3.7V ) n'existent pas en 3,7V

Oui, c'est cette batterie que j'ai.
C'est en fait 2 petits packs de 3,7 V qui sont mis en série.

Dans l'inferno VE, je ne peux mettre que 2 petits packs et je suis donc limité à 2S, 7,4V ...
Inferno VE vitesse pas terrible [résolu] Img_2010

Impossible de mettre plus de packs, à moins de fixer une charette derrière la voiture geek

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Jeu 4 Nov 2010 - 8:43

yann33 a écrit:Salut, essaye peut être de re-paramétrer ton vario.
Je dis ça car un collégue en a acheté un, et trouvait qu'il avancait pas, et le vario n'était pas bien initialisé.
Par contre il roule en 4S
A+

Bonjour yann33, comment je le re-paramètre, il n'y a rien dans la notice sur le sujet ?

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par oldschool2l170 Jeu 4 Nov 2010 - 8:53

Salut, se sont des packs saddle, c'est totalement inadapté à une implantation classique de Bl.

C'est le vendeur qui t'as conseillé çà?

Il te faut un lipo 4S ou 2X2S au pire

Pour utiliser des saddles, il faut mettre les 4 en même temps donc faire un proto pour pouvoir placer les 4 en même temps
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 48
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par VorzALBanG Jeu 4 Nov 2010 - 9:55

alors prochain achat une 4s prise dean
magasins en Frnace ou les accus sont de marques et de qualité,:
cbracing (hyperion)
vartex (a2pro)
mags us:
hobbyking ( turnigy et nano turnigy) le moins cher qualité correct
il te faut une 14.8v apres plus tu prend de mah plus tu as d autonomie mais plus ton accus est lourd
je prendrai 5000mah et au moins 20c de decharge continu ce qui ferai du 100ampere et ton contro mange du 80a donc tout bon
bons retours de marchandises et bon achat

VorzALBanG

Nombre de messages : 1040
Age : 36
Localisation : les collines de MARS
Date d'inscription : 19/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Jeu 4 Nov 2010 - 12:41

merci pour tous ces bons conseils, je passe samedi chez mon revendeur pour échanger les batteries

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par oldschool2l170 Jeu 4 Nov 2010 - 13:59

chone a écrit:merci pour tous ces bons conseils, je passe samedi chez mon revendeur pour échanger les batteries
C'est lui qui t'as conseillé çà?
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 48
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Sauron Jeu 4 Nov 2010 - 15:19

Si ton vendeur t'as conseillé ca, c'est un sacré voleur, de 1 il te file des saddle inadaptées pour un VE, de 2 ca te fait seulement 7.4v et il te dit que c'est le mieux, de 3 il t'a vendu des orion qui sont réputées pour être chères et en même temps du zip barbecue, en gros il t'a vendu un barbecue roulant.
Sauron
Sauron

Nombre de messages : 1578
Age : 29
Localisation : Panama City Beach, Panama City (Floride), United States
Date d'inscription : 06/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Jérémy89 Jeu 4 Nov 2010 - 16:31

Je cite ce que tu as dit = " Je ne peux mettre que 2 petits packs et je suis donc limité à 2S, 7,4V "

Pourquoi ? le bac du ve sa rentre une 2S , 4S , 5S , 6S , je ne voit pas pourquoi tu est limité scratch
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par VorzALBanG Jeu 4 Nov 2010 - 16:42

apprend a lire avant de poster!!!!!
je vais donc t expliquer
il a des saddle pack, il peut pas en mettre 4 car il pourrait pas les brancher et il ne serait pas ou les mettre, bref jeremy fait un effort stp
(edit: tu crois qu on dit quoi depuis le debut, va reapprendre a lire tu sais toujours pas)


Dernière édition par VorzALBanG le Jeu 4 Nov 2010 - 18:16, édité 1 fois

VorzALBanG

Nombre de messages : 1040
Age : 36
Localisation : les collines de MARS
Date d'inscription : 19/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Jérémy89 Jeu 4 Nov 2010 - 17:54

Ah ok moi je parlais des 4S !

Tu n'a pas compris Wink
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Jeu 4 Nov 2010 - 19:12

Sauron a écrit:Si ton vendeur t'as conseillé ca, c'est un sacré voleur, de 1 il te file des saddle inadaptées pour un VE, de 2 ca te fait seulement 7.4v et il te dit que c'est le mieux, de 3 il t'a vendu des orion qui sont réputées pour être chères et en même temps du zip barbecue, en gros il t'a vendu un barbecue roulant.

C'est bien ce que je pense ...
Pour sa défense, il m'avait conseillé à juste titre les saddles pour une piste 1/10.
Par contre, quand je lui ai acheté ensuite le VE, il aurait du me dire de prendre des packs classiques pour passer à 4S ...
Le comble, c'est qu'il m'a dit que c'était bon et du coup j'en ai racheté un autre pack Rolling Eyes

Je vais plutot faire un avoir, et filer sur les sites proposés par VorzALBanG pour acheter du pas cher et efficace.

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Jeu 4 Nov 2010 - 19:14

VorzALBanG a écrit:apprend a lire avant de poster!!!!!
je vais donc t expliquer
il a des saddle pack, il peut pas en mettre 4 car il pourrait pas les brancher et il ne serait pas ou les mettre, bref jeremy fait un effort stp
(edit: tu crois qu on dit quoi depuis le debut, va reapprendre a lire tu sais toujours pas)

Ou faire ce que je propose, une petite charette derrière le VE, et rouler en Brushless mode caravane jocolor

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par VorzALBanG Jeu 4 Nov 2010 - 19:17

pourquoi pas mais ce serait mieux que la longueur des cables soit la meme pour tous

VorzALBanG

Nombre de messages : 1040
Age : 36
Localisation : les collines de MARS
Date d'inscription : 19/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Sauron Jeu 4 Nov 2010 - 19:24

Jérémy89 a écrit:Ah ok moi je parlais des 4S !

Tu n'a pas compris Wink

Justement apprends à lire, lui il parle de 4S avec ses saddle, toi tu parles des 4S classiques, encore une fois dans ta hâte d'ajouter un nouveau message à ton quotat de messages tu as oublié de lire, ou pas lu le sujet comme il convenait, donc entre vous deux, si quelqu'un a raison, c'est bien Vorzalbang et non toi, il t'avais gentillement remis à ta place et tu aurais dû y rester plutôt que de t'enfoncer encore plus que tu ne l'est déjà, comme dirait Roumanoff, Jérémy89 il s'enfonce tellement profond qu'il va finir par trouver du pétrole.
Sauron
Sauron

Nombre de messages : 1578
Age : 29
Localisation : Panama City Beach, Panama City (Floride), United States
Date d'inscription : 06/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Fléau Jeu 4 Nov 2010 - 20:44

s'il vous plait messieurs, s'il vous plait....

on en reste là sur le début de dérapage que je vois venir a grand pas.

Il te faut rouler soit en 14,8 V pour du lipo ou alors en 14,4 pour du nimh (que tout le monde te déconseilleras vu le poids par rapport au lipo).

bonne soirée

________________________________________________
UFOLEP... et alors?!? Au moins je reste libre et passionné.

sworkz S3-2e
TT E700
Trex 600N
Atom 500

http://modelisme-74.fr/
https://www.facebook.com/mrcv74?fref=ts
Fléau
Fléau
Admin
Admin

Nombre de messages : 5386
Age : 36
Localisation : à 300 m de chez JSR 74160 haute savoie
Date d'inscription : 04/11/2007

http://rcx-team.oldiblog.com

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Quentin YZ Jeu 4 Nov 2010 - 20:55

ton vendeur est imcompétant, comme le plupart des mag Français...
Quentin YZ
Quentin YZ

Nombre de messages : 2087
Localisation : Roanne (Loire42)
Date d'inscription : 16/02/2010

http://oasixftw.jimdo.com/

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Jérémy89 Jeu 4 Nov 2010 - 21:09

Quentin YZ a écrit:ton vendeur est imcompétant, comme le plupart des mag Français...
+1 Le pire ces si tu connait rien la tu te fait rouler mais n'achete SURTOUT pas de Orion en accus Wink
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Quentin YZ Jeu 4 Nov 2010 - 21:28

Jérémy89 a écrit:
Quentin YZ a écrit:ton vendeur est imcompétant, comme le plupart des mag Français...
+1 Le pire ces si tu connait rien la tu te fait rouler mais n'achete SURTOUT pas de Orion en accus Wink

jeremy parle en connaissance de cause, il en a fait la mauvaise experience
Quentin YZ
Quentin YZ

Nombre de messages : 2087
Localisation : Roanne (Loire42)
Date d'inscription : 16/02/2010

http://oasixftw.jimdo.com/

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par snaker Jeu 4 Nov 2010 - 21:32

tout va s'arranger vu qu'on sais d'où vient le probléme...
j'ai une préférence pour les hyperions personnellement
snaker
snaker

Nombre de messages : 274
Age : 32
Date d'inscription : 21/05/2010

https://www.facebook.com/jean.bandini

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Jérémy89 Jeu 4 Nov 2010 - 21:46

Quentin YZ a écrit:
Jérémy89 a écrit:
Quentin YZ a écrit:ton vendeur est imcompétant, comme le plupart des mag Français...
+1 Le pire ces si tu connait rien la tu te fait rouler mais n'achete SURTOUT pas de Orion en accus Wink

jeremy parle en connaissance de cause, il en a fait la mauvaise experience
Oh oui je confirme ,

Pour tes lipo prend une 4S 4000 ou 5000Mah hypérion la tu sera tranquille pour un moment et tu ira beaucoup plus vite que deux X 3.7 volt après à toi de voir Wink
Jérémy89
Jérémy89

Nombre de messages : 2724
Age : 23
Date d'inscription : 06/04/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Sauron Ven 5 Nov 2010 - 1:19

Exact jérémy....exact! Very Happy
Sauron
Sauron

Nombre de messages : 1578
Age : 29
Localisation : Panama City Beach, Panama City (Floride), United States
Date d'inscription : 06/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par chone Lun 22 Nov 2010 - 0:54

Merci à tous pour vos commentaires. Ils m'ont bien éclairé.

En conclusion, j'ai rendu mon pack saddle, j'ai acheté sur le site d'hyperion 2 packs 4S 25C 5000mAh : résultat, une tuerie. Chaque pack dure 20 min.
Je les charges en 5A, avec le Graupner Ultra Trio Plus 14.

Apres un choc sur une souche (et à faible vitesse ...), jante avant gauche explosée Sad

Du coup, j'ai tout remplacé par un jeu AKA City Block Soft pré montés

J'ai fixé les cables du moteur au chassis pour éviter l'usure, comme lu dans le forum.

Les prochaines modifs : différentiels à 4 satellites, et barre antiroulis (à voir)

Encore merci, et à plus pour de nouvelles aventures Wink

chone

Nombre de messages : 11
Localisation : Vincennes
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par oldschool2l170 Lun 22 Nov 2010 - 9:15

Content pour toi
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 48
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par VorzALBanG Lun 22 Nov 2010 - 10:34

attention le soft en bl ca part vite surtout sur piste abrasive Wink en tout cas c est une bonne chose, tu as de meilleures perf et une meilleures autonomie, tu dois te la régaler pendant 40 minutes

VorzALBanG

Nombre de messages : 1040
Age : 36
Localisation : les collines de MARS
Date d'inscription : 19/06/2010

Revenir en haut Aller en bas

Inferno VE vitesse pas terrible [résolu] Empty Re: Inferno VE vitesse pas terrible [résolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum