au secours!!!!!!

Aller en bas

au secours!!!!!! Empty au secours!!!!!!

Message par misssop le Mar 1 Mai 2012 - 11:51

re bonjour! lol
bon ben voilà les questions et les doutes déferlent déjà!! Benjamin a sa mercedes sls gt3 brushless (de ninco4rc) qui n'avance pas mais qui recule !!! que se passe-t-il ? que faut-il faire? un 1er mai difficile d'appeler le magasin de modélisme!! merci de tout coeur si vous pouvez m'éclairer!!!
au plaisir de vous lire
Sophie

misssop

Nombre de messages : 6
Date d'inscription : 01/05/2012

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par Electro-Rom le Mar 1 Mai 2012 - 12:48

Une photo une vidéo si possible ?
Sinon peut être le neutre de la voiture qui n'est pas bon ou alors faut réinitialisé le controleur.
Electro-Rom
Electro-Rom

Nombre de messages : 1274
Age : 30
Localisation : Grolande (40)
Date d'inscription : 16/03/2010

http://trec.probb.fr/forum

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par petitindien le Mar 1 Mai 2012 - 12:53

j'ai eu quelques souci identique, et pour remettre tout dans l'ordre j’inverse deux des trois fils moteur/variateur, attention, que si le moteur n'est pas a capteur,sinon sur la radio on doit pouvoir le faire aussi.
petitindien
petitindien

Nombre de messages : 90
Localisation : TRETS
Date d'inscription : 31/07/2010

http://mba.easyextern.com/

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par Adrien74 le Mar 1 Mai 2012 - 12:55

Si elle recule quand tu "tire" la gâchette vers toi, sois tu inverse la voie des gaz sur ta radio (attention au neutre qui peut être décalé => voiture avance toute seule )
Soit tu inverse deux fils au hasard parmi les trois qui relient le moteur au contrôleur.

Au mieux faudrait que tu nous détaille un peu la chose, parce que là...

Adrien Wink
Adrien74
Adrien74

Nombre de messages : 741
Date d'inscription : 08/11/2010

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par misssop le Mar 1 Mai 2012 - 14:05

Avant tout merci de vos réponse , c'est vraiment très sympa de votre part à tous!!!
bon voici les propos de benjamin sur ce qui s'est passé: il l'a fait rouler (pas de blème!) mais avant même de réagir à temps , sa voiture est allée dans l'herbe mouillée . il est allé la chercher et l'a reprise dans ses mains pour la poser de nouveau sur le goudron. là il a essayé de la faire rouler elle n'avançait plus.il l'a éteinte. il l'a rallumée : normalement quand il l'allume elle avance 3 petits coups mais là elle a reculé 3 petits coups. et depuis elle ne fait que reculer. quand il tire sur la gachette (marche avant) elle ne fait rien , quand il pousse la gachette (marche arrière) elle recule bien. tout allait de fonctionner correctement pourtant !!! (mais franchement entre nous je n'aime pas bien ce 'pourtant'!! merci de votre aide.

misssop

Nombre de messages : 6
Date d'inscription : 01/05/2012

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par oldschool2l170 le Mar 1 Mai 2012 - 14:22

Salut
Ça me fais penser à un contro qui a pris l'humidité

Avec un peu de chance!!
Tu sorts la batterie de la voiture
Tu poses la voiture sans carro à l'envers sur un radiateur pas trop fort pour le sécher

Attention que ce ne soit pas trop chaud pour ne rien faire fondre (plastique)

Si cela ne marche pas, il vaut mieux pour l'instant la ramener au mag pour qui le passe en garantie

Tiens nous au courant si ça ne marche pas ou si le mag veut te faire payer quelque chose :brushlessmania:
oldschool2l170
oldschool2l170
Admin
Admin

Nombre de messages : 4090
Age : 46
Localisation : POMPIGNAC 33
Date d'inscription : 22/11/2009

http://oldschool2l170.free.fr/Forum/index.php?sid=094a632c61b737

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par misssop le Mar 1 Mai 2012 - 14:45

cool !!
on va essayer!!!
MERCI!!!!!!!!!!!!!!!

misssop

Nombre de messages : 6
Date d'inscription : 01/05/2012

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par misssop le Mar 1 Mai 2012 - 14:46

et je vous tiens au courant! merci encore!!

misssop

Nombre de messages : 6
Date d'inscription : 01/05/2012

Revenir en haut Aller en bas

au secours!!!!!! Empty Re: au secours!!!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum