Problème pigon moteur

Aller en bas

Problème pigon moteur Empty Problème pigon moteur

Message par renjacket le Mer 17 Mar 2010 - 10:59

Bonjour à tous,

je viens de terminer le montage de mon combo XERUN 150A sur mon hyper 8,5. (une petite présentation suivra)
je ne pouvais pas laisser passer la nuit sans faire un p'tit essai hier vers 22h.

Les perfs sont quand même impressionantes Shocked ....
je dois avoir roulé 10 grosses minutes et j'ai remarqué que mon pignon (16 dents losi) bouge sur l'axe.

je l'ai bien serré, et ai mis du loctite bleu. Au niveau de la vis, rien n'a bougé, mais le pignon "glisse" sur l'axe et recule vers le moteur. Il à bougé de 1-2 mm.
Cela vous est-il déjà arrivé? Si oui, qu'avez vous fait?

Rénato.


Dernière édition par renjacket le Ven 19 Mar 2010 - 9:39, édité 2 fois
renjacket
renjacket

Nombre de messages : 21
Age : 44
Localisation : Belgique, province de liège
Date d'inscription : 03/03/2010

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par Pointe-Man le Mer 17 Mar 2010 - 13:00

Salut Smile

à tu un méplat sur l'axe du moteur Question car c'est bizarre que ça bouge comme cela Suspect
Pointe-Man
Pointe-Man

Nombre de messages : 3165
Age : 36
Date d'inscription : 03/03/2009

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par CRYSS le Mer 17 Mar 2010 - 13:07

LA Loctite bleu ou rouge demande un temps de sechage.

Logiquement si tu as un meplat sur ton axe la vis doit le marqué au serrage et ensuite il est impossible qu'il bouge en transversal.

CRYSS
CRYSS
CRYSS

Nombre de messages : 1535
Age : 46
Date d'inscription : 07/01/2009

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par thba66 le Mer 17 Mar 2010 - 13:10

il faut degraisser avant de coller et laisser secher une bonne nuit.

________________________________________________
Problème pigon moteur Cecyls10
thba66
thba66
Admin
Admin

Nombre de messages : 7413
Age : 45
Localisation : Los Argeles
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par CRYSS le Mer 17 Mar 2010 - 13:14

Perso je passe un coup de spot flamme sur la vis avant collage et serrage.

Plutot efficace.

CRYSS
CRYSS
CRYSS

Nombre de messages : 1535
Age : 46
Date d'inscription : 07/01/2009

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par thba66 le Mer 17 Mar 2010 - 13:17

pour cramer les résidus de colle ?

Moi je passe un coup de degraissant à sec en bombe.

________________________________________________
Problème pigon moteur Cecyls10
thba66
thba66
Admin
Admin

Nombre de messages : 7413
Age : 45
Localisation : Los Argeles
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par Electro-Rom le Mer 17 Mar 2010 - 15:19

L'axe bouge sur tous mes moteur meme neuf c'est normale il vaut mieux avoir du jeu sinon ça casse
Electro-Rom
Electro-Rom

Nombre de messages : 1274
Age : 30
Localisation : Grolande (40)
Date d'inscription : 16/03/2010

http://trec.probb.fr/forum

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par CRYSS le Mer 17 Mar 2010 - 18:43

thba66 a écrit:pour cramer les résidus de colle ?

Exactement.

CRYSS
CRYSS
CRYSS

Nombre de messages : 1535
Age : 46
Date d'inscription : 07/01/2009

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par Nico' le Mer 17 Mar 2010 - 20:48

C'est pas le pignon qui bouge, c'est juste le jeu transversal normal du rotor, don't worry...
Nico'
Nico'

Nombre de messages : 1485
Age : 42
Localisation : montbéliard
Date d'inscription : 05/10/2009

http://booms.nico.free.fr/blog/

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par thba66 le Mer 17 Mar 2010 - 20:57

si il n'y a pas de marques sur l'axe, c'est ça.

________________________________________________
Problème pigon moteur Cecyls10
thba66
thba66
Admin
Admin

Nombre de messages : 7413
Age : 45
Localisation : Los Argeles
Date d'inscription : 22/11/2008

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par renjacket le Mer 17 Mar 2010 - 22:43

Bonsoir,

ce n'est pas du jeu transversale, ce que je veux dire, c'est que je règle pignon/couronne bien alignés, et après quelques minutes de run, le pignon à reculé vers le moteur... Est ce que je dois mettre du loctite (ce que je fais déjà) plus un point de cyano au bout de la vis (entre la vis et le plat de l'axe moteur) ou simplement loctite....
renjacket
renjacket

Nombre de messages : 21
Age : 44
Localisation : Belgique, province de liège
Date d'inscription : 03/03/2010

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par nuz le Mer 17 Mar 2010 - 22:52

hésite pas à serrer fort ton pignon sur l'axe, on a tous eu des problèmes de pignon qui se desserre au début, faut y aller franco, et sinon frein filet que tu laisses sécher une nuit ^^ !
nuz
nuz

Nombre de messages : 3231
Date d'inscription : 22/11/2009

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par Nico' le Jeu 18 Mar 2010 - 0:34

meule un coup le bout de la vis pour qu'il soit plat et pas conique, ça devrait aller mieux comme ça... (plus grande surface de contact)
Nico'
Nico'

Nombre de messages : 1485
Age : 42
Localisation : montbéliard
Date d'inscription : 05/10/2009

http://booms.nico.free.fr/blog/

Revenir en haut Aller en bas

Problème pigon moteur Empty Re: Problème pigon moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum